工业云社区

注册

 

发新话题 回复该主题

文件版本低了也不行 [复制链接]

1#
文件低于2009年的怎么本怎么就不行了呢。我也是晕了。
分享 转发
TOP
2#

回复 1楼huaxingroup的帖子

您好,针对版本过低,有关同事正在处理中,感谢您的发帖
TOP
发新话题 回复该主题